Jump to content
LaptopVideo2Go Forums

Sind da draußen noch andere Sli User?


ATI ---> Nvidia SLI

Recommended Posts

Moinsen,

Mich würde mal interessieren, ob es noch andere Sli User gibt um mit denen mal ein paar Infos auszutauschen. Seit dem 94.23. Treiber habe ich nämlich keinen mehr gefunden den man im Sli Modus laufen lassen kann. Die meisten neuen Treiber lassen sich zwar installieren (sogar ohne modded Inf und für jede Graka separat) aber im neuen Control Center gibt es keine Einstellmöglichkeit. Echt frustrierend! Vielleicht hat von euch jemand eine Lösung gefunden, denn ich habe keine Zeit jeden einzelnen Treiber auszuprobieren ( würde wahrscheinlich gar nicht lang genug leben :) ).

Link to comment
Share on other sites

  • 3 months later...

Hi habe auch das Problem  aber das seit 84.15 ich habe auch bemerkt das Sicht 2 separate karten installieren aber kein SLI erkannt / eingeschaltet wird ?.. nun habe ich die Treiber verglichen

84.15 Und 169.28

-> also bei 84.15 werden unter HKLM ? Software ? NvCorparation ? Global ? NvTweak ? Devices -> 2 Einträge gemacht

-> bei den 169.28 nur einer ?.

-> Und bei 196.28 auch mit NvCplEnableMultiChipConfigurationPage D-wert 1 und NvCplEnableMultiGPUConfigurationPage D-wert 1 immer noch kein SLI aktiviert wird ?

Also ich denke da muss noch ein anderer wert hin ka. Aber z.B. SLI_Enable <- oder so ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...